























































		<!DOCTYPE html>







	
	




















		














	
	
		
	
	
	
	
	
	
	
		
		
	
	
		
	
	
	
	
	

	
	
	

						
	
	

	
	
	
	
	













	
	




























    



















    
        
                                
                
        
    



































































<html class="ltr no-js" dir="ltr" lang="en-US">
<head>
                <!-- Theme Version: 20180910-140143.2.1.16 -->
    <!-- Build Type: prod -->
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">

            <meta http-equiv="refresh" content="1800">
    


    <link rel="apple-touch-icon" href="//assets.scrippsdigital.com/cms/images/color_schemes/wfts/apple-touch-icon.png?v=20180910-140143.2.1.16">
    <link rel="icon" href="//assets.scrippsdigital.com/cms/images/color_schemes/wfts/favicon.ico?v=20180910-140143.2.1.16" type="image/x-icon">
    <link rel="shortcut icon" href="//assets.scrippsdigital.com/cms/images/color_schemes/wfts/favicon.ico?v=20180910-140143.2.1.16" type="image/x-icon">

    <title>Florida hospital confirms first case of paralyzing polio-like disease found among children in state - abcactionnews.com WFTS-TV</title>
    
                                            <meta property="og:image" content="https://mediaassets.abcactionnews.com/photo/2018/10/18/poster_2d712533d01140a6a1beb811041a60f0_100752333_ver1.0_640_480.jpg"/>
                        

    
                            <!-- used for Google CSE --> <!-- <PageMap><DataObject type="Date"><Attribute name="sdateformat" value="20181018 13:03:38"/><Attribute name="edate" value="1539867817942"/><Attribute name="edateformat" value="20181018 13:03:37"/><Attribute name="sdate" value="1539867818089"/></DataObject><DataObject type="Site"><Attribute name="siteId" value="10010"/></DataObject><DataObject type="PageAttr"><Attribute name="Category" value="State"/><Attribute name="Category" value="News"/><Attribute name="Category" value="Homepage Showcase"/><Attribute name="Category" value="Newsletter Showcase"/></DataObject><DataObject type="Story"><Attribute name="Headline" value="Florida hospital confirms first case of paralyzing polio-like disease found among children in state"/><Attribute name="Migrated" value="false"/><Attribute name="ModDate" value="20181018 13:03:37"/><Attribute name="PubDate" value="20181018 13:03:38"/><Attribute name="type" value="story"/></DataObject><DataObject type="Video"><Attribute name="CompID" value="2967665443"/><Attribute name="URL" value="https://mediaassets.abcactionnews.com/photo/2018/10/18/poster_2d712533d01140a6a1beb811041a60f0_100752333_ver1.0_320_240.jpg"/><Attribute name="Title" value="Florida toddler fighting rare polio-like disease"/></DataObject><DataObject type="Video"><Attribute name="CompID" value="2963522681"/><Attribute name="URL" value="https://mediaassets.abcactionnews.com/photo/2018/10/17/poster_b637a9413bfa44c0aa212bf97e79dd6e_100703237_ver1.0_320_240.jpg"/><Attribute name="Title" value="Florida hospital confirms first case of paralyzing polio-like disease found among children in state"/></DataObject><DataObject type="Thumbnail"><Attribute name="CompID" value="2963355085"/><Attribute name="URL" value="https://mediaassets.abcactionnews.com/photo/2018/10/17/3-year-old-Aamira_1539812739483_100695327_ver1.0_140_105.jpg"/><Attribute name="Title" value="3-year-old-Aamira_1539812739483.jpg"/><Attribute name="Migrated" value="false"/></DataObject><DataObject type="Restrictions"><Attribute name="Status" value="Free"/></DataObject></PageMap> -->
        
                
                                                                     
              
                
                
                
                                                                                                


        <link href="https://www.abcactionnews.com/news/state/florida-hospital-confirms-first-case-of-paralyzing-polio-like-disease-found-among-children-in-state" rel="canonical" />

                <meta property="og:title" content="Florida hospital confirms first case of paralyzing polio-like disease found among children in state"/><meta property="og:description" content="The first case of&nbsp;acute flaccid myelitis, a rare polio-like illness that can cause paralysis and mostly affects children, has been confirmed in Florida. "/><meta property="og:type" content="article"/><meta property="og:url" content="https://www.abcactionnews.com/news/state/florida-hospital-confirms-first-case-of-paralyzing-polio-like-disease-found-among-children-in-state"/><meta property="og:image"  content="https://mediaassets.abcactionnews.com/photo/2018/10/17/3-year-old-Aamira_1539812739483_100695327_ver1.0_900_675.jpg"/><meta property="og:image:width"  content="900"/><meta property="og:image:height"  content="675"/><meta property="og:locale"  content="en_US"/><meta property="og:site_name"  content="WFTS"/><meta property="fb:app_id"  content="168779733303299"/><meta property="article:section"  content="State"/><meta property="article:tag"  content=""/><meta property="article:published_time"  content="2018-10-18T13:03:38+0000"/><meta property="article:modified_time"  content="2018-10-18T13:03:37+0000"/><meta property="article:expiration_time"  content="2020-10-06T21:47:00+0000"/><meta property="article:publisher"  content="http://www.facebook.com/tampabaynews"/>

        
                
        
               
                

        
                

                
                
                
        
                
        <!-- enableKeywordsFix : true -->
                            <meta name="description" content="The first case of&amp;nbsp;acute flaccid myelitis, a rare polio-like illness that can cause paralysis and mostly affects children, has been confirmed in Florida. " lang="en-US"/>
            <meta name="keywords" content="Florida,paralyzing, polio-like, disease, children,Acute flaccid myelitis, AFM,polio disease,CDC,Wolfson Children&#039;s Hospital,what is AFM," lang="en-US"/>
            <meta name="news_keywords" content="Florida,paralyzing, polio-like, disease, children,Acute flaccid myelitis, AFM,polio disease,CDC,Wolfson Children&#039;s Hospital,what is AFM," lang="en-US"/>
                
    

    <meta name="viewport" content="width=device-width, target-densitydpi=device-dpi, initial-scale=1.0, maximum-scale=1.0">

        <meta name="hasVideo" content="true">
    <meta name="idio:hasVideo" content="true">
    
        <meta property="fb:app_id" content="168779733303299"/>
    
            <meta name="isStory" content="true"/>
        <meta name="isPremium" content="false">
        <meta name="idio:isPremium" content="false">

                                        <meta name="author" content="Mary Stringini"/>
        <meta name="idio:author" content="Mary Stringini" />
        
                            <meta name="shortHeadline" content="Florida toddler fighting rare polio-like disease" />
                
            <meta name="twitter:card" content="summary_large_image">
        <meta name="twitter:site" content="@abcactionnews">

                <meta name="twitter:app:id:iphone" content="487366506">
        
                <meta name="twitter:app:id:ipad" content="481462961">
            



            <meta content="pCovYPNOkda4cCPdcAhNBQRVd5vskYqh8rTuqPV_6ZM" name="google-site-verification" />
<meta property="fb:pages"content="58608795408" />
    

     <!-- Begin head_embed -->
                






<!-- pageStyle: none -->




<style type="text/css">
body:not(.wcpo) iframe[id^="SUH"]{
display: none!important;
}
</style>

















<link href="//maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css" rel="stylesheet">

<!-- Full CSS path: //assets.scrippsdigital.com/cms/ -->
<!-- siteType: $siteType -->


<!-- siteType set: tv -->


<!-- siteType: tv -->

   <link href='//fonts.googleapis.com/css?family=Noto+Sans:400,700' rel='stylesheet' type='text/css'>




<!-- Site Type: tv -->
<!-- Site Flavor:  -->


	 <!-- Don't load normal CSS for drop the paper landing page -->
	<!-- New mini masthead enabled? true -->

				<!-- New mini masthead enabled?: true -->

	    <link rel="stylesheet" href="//assets.scrippsdigital.com/cms/css/all.css?v=2.1.16" media="screen">
	    <link rel="stylesheet" href="//assets.scrippsdigital.com/cms/css/large.css?v=2.1.16" media="screen and (min-width: 1020px)">
	    <link rel="stylesheet" href="//assets.scrippsdigital.com/cms/css/medium.css?v=2.1.16" media="screen and (min-width: 700px) and (max-width: 1019px)">
	    <link rel="stylesheet" href="//assets.scrippsdigital.com/cms/css/small.css?v=2.1.16" media="screen and (max-width: 699px)">
		<link rel="stylesheet" href="//assets.scrippsdigital.com/cms/css/site.css?v=2.1.16" media="screen">
	        <link rel="stylesheet" href="//assets.scrippsdigital.com/cms/css/print.css?v=2.1.16" media="print">

			


			<!-- Facebook Author Tags -->
					
 
 
  
    
    
  
 						<meta property="article:author" content="http://www.facebook.com/"/>
						

<style type="text/css">
.side__body{
display: block;
}
@media screen and (max-width: 699px){
.block--weather .side__body{
display: none;
}
}
.nav--navitron .site-logo{
	display: none;
}
@media screen and (min-width: 1020px){

.is-floating #header .site-logo
    left: 8px;
    max-width: 54px;
    height: 47px;
    display: block;
}

}
</style>




<script>var jslayoutPlid = "234093214"; var jslayoutPlid2 = "234093214"; var jsInternalKeywords = "Tampa Bay, State News, Miami News, Tallahassee News, Florida Politics, Jacksonville News, Orlando News, Local, National, World, Investigations"; </script>




        <meta name='category' content='News'>
      <meta name='category' content='Homepage Showcase'>
      <meta name='category' content='Newsletter Showcase'>
      <meta name='category' content='State'>
    


	        
			
		
    
    
    
          
                                                        
    

	

		
		
	    
	    
                			
	        	    
                			
	        	            

				    <link rel="amphtml" href="http://amp.abcactionnews.com/2963362107/florida-hospital-confirms-first-case-of-paralyzing-polio-like-disease-found-among-children-in-state.html">
			

        	<meta property="article:published_time" content="2018-10-17T17:47:48-0400" />
		<meta property="article:modified_time" content="2018-10-18T09:03:37-0400" />




  

    
        

                    
            <script src="//assets.scrippsdigital.com/cms/js/vendor-head.js?v=20180910-140143.2.1.16"></script>

        
                    

    

                <!-- "BASE_TV_ADS_CONFIG_V2" -->
                    









		
	
	
	
												
			
			
									
								
			
			
									
								
			
			
									
								
			
			
									
								
			
			
												
								
			
			
												
								
			
			
												
														
			
			
									
								
			
			
									
								
			
			
									
								
			
			
									
								
			
			
												
								
			
			
												
								
			
			
												
														
			
			
									
								
			
			
									
								
			
			
									
								
			
			
												
								
			
			
												
								
			
			
												
											 						
			
			
																					
						
						
																	
			
			
									
								
			
			
									
								
			
			
									
								
			
			
												
								
			
			
									
								
			
			
												
														
			
			
									
								
			
			
									
								
			
			
									
								
			
			
												
								
			
			
												
														
			
			
									
								
			
			
									
								
			
			
												
								
			
			
												
								
			
			
												
								
			
			
												
								
			
			
												
																				
			
			
									
								
			
			
									
														
			
			
									
														
			
			
									
								
			
			
												
								
			
			
												
								
			
			
												
											 									
			
			
									
								
			
			
									
								
			
			
									
								
			
			
												
								
			
			
												
								
			
			
									
								
			
			
												
														
			
			
									
								
			
			
									
								
			
			
									
								
			
			
												
								
			
			
												
								
			
			
									
								
			
			
												
														
			
			
									
								
			
			
									
								
			
			
												
								
			
			
												
								
			
			
												
						
						
								 									
			
			
									
								
			
			
												
								
			
			
												
								
			
			
												
								
			
			
												
														
			
			
									
								
			
			
												
								
			
			
												
								
			
			
												
								
			
			
												
														
			
			
									
								
			
			
												
								
			
			
												
								
			
			
												
								
			
			
												
						
						
								 						
			
			
																					
						
						
								 						
			
			
																					
						
						
																	
			
			
									
								
			
			
									
								
			
			
									
								
			
			
									
								
			
			
												
														
			
			
									
								
			
			
									
								
			
			
									
								
			
			
									
								
			
			
												
														
			
			
									
								
			
			
									
								
			
			
									
								
			
			
												
											 						
			
			
																					
						
						
								 									
			
			
									
											
			
			
												
						
						
						
	
	
	
		
		
		
		 		
			
		 
		
	
	
		
	
		
		
		
				

																							
			
		
																									

		
			
		
				

																			
									
			
		
				

																							
			
		
				

																			
									
			
		
				

																							
			
		
				

																			
									
			
									
																																																																																											
		
			
	
			<script>
		window.SCRIPPS_ACONFIG_B = {"matchType" : "story", "appNexusTemplate" : "", "zone" : "news/state/detail", "kw" : "tampa bay,state news,miami news,tallahassee news,florida politics,jacksonville news,orlando news,local,national,world,investigations", "pageType" : "story", "primaryCategory" : "State", "fname" : "florida-hospital-confirms-first-case-of-paralyzing-polio-like-disease-found-among-children-in-state?utm_source=feedburner&utm_medium=feed&utm_campaign=Feed%3A+rss%2Fedition_us+%28RSS%3A+CNNi+-+U.S.%29"};
		window.SCRIPPS_AONPAGE_B = [{"s":"994x30,728x90,970x90,970x250,10x1", "p":"above", "d":"desktop", "i":"append", "is":".module--multi-top__container", "dpb":""},{"s":"300x250", "p":"above", "d":"desktop", "i":"append", "is":".companionAd", "dpb":""},{"s":"300x250,300x600", "p":"below", "d":"desktop", "i":"after", "is":".layout-sticky__sticky-bottom .portlet-dropzone .portlet-boundary:first", "dpb":""},{"s":"300x250", "p":"grid", "d":"desktop", "i":"fn", "is":"", "dpb":""},{"s":"728x90", "p":"below", "d":"desktop", "i":"append", "is":".container--footer-ad", "dpb":""},{"s":"728x90", "p":"inview", "d":"desktop", "i":"fn", "is":"", "dpb":""},{"s":"728x90,10x1", "p":"above", "d":"tablet", "i":"append", "is":".module--multi-top__container", "dpb":""},{"s":"300x250", "p":"above", "d":"tablet", "i":"append", "is":".companionAd", "dpb":""},{"s":"300x250,300x600", "p":"below", "d":"tablet", "i":"after", "is":".layout-sticky__sticky-bottom .portlet-dropzone .portlet-boundary:first", "dpb":""},{"s":"300x250", "p":"grid", "d":"tablet", "i":"fn", "is":"", "dpb":""},{"s":"728x90", "p":"inview", "d":"tablet", "i":"fn", "is":"", "dpb":""},{"s":"10x1", "p":"above", "d":"mobile", "i":"append", "is":".module--multi-top__container", "dpb":""},{"s":"300x250,320x50,300x100", "p":"above", "d":"mobile", "i":"append", "is":".companionAd", "dpb":""},{"s":"300x250", "p":"inline", "d":"mobile", "i":"fn", "is":"", "dpb":""},{"s":"300x250", "p":"inline", "d":"mobile", "i":"fn", "is":"", "dpb":""},{"s":"300x250", "p":"inline", "d":"mobile", "i":"fn", "is":"", "dpb":""},{"s":"300x250", "p":"grid", "d":"mobile", "i":"fn", "is":"", "dpb":""},{"s":"320x50", "p":"inview", "d":"mobile", "i":"fn", "is":"", "dpb":""}];
	</script>

	
                <!-- "SITE_ADS_CONFIG_V2" -->
            









		
	
	
	
												
			
			
									
								
			
			
									
								
			
			
									
								
			
			
									
								
			
			
									
								
			
			
												
								
			
			
												
								
			
			
												
														
			
			
									
								
			
			
									
								
			
			
									
								
			
			
									
								
			
			
									
								
			
			
												
								
			
			
												
								
			
			
												
														
			
			
									
								
			
			
									
								
			
			
									
								
			
			
									
								
			
			
												
								
			
			
												
								
			
			
												
									
	
	
	
		
		
		
		 		
			
		 
		
	
	
		
	
		
		
									
	
		
			
	
				<script>
		window.SCRIPPS_ACONFIG_S = {"matchType" : "story", "appNexusTemplate" : "", "zone" : "news/state/detail", "kw" : "tampa bay,state news,miami news,tallahassee news,florida politics,jacksonville news,orlando news,local,national,world,investigations", "pageType" : "story", "primaryCategory" : "State", "fname" : "florida-hospital-confirms-first-case-of-paralyzing-polio-like-disease-found-among-children-in-state?utm_source=feedburner&utm_medium=feed&utm_campaign=Feed%3A+rss%2Fedition_us+%28RSS%3A+CNNi+-+U.S.%29"};
		window.SCRIPPS_AONPAGE_S = [{"nomatch":"true"}];
	</script>

	
    
        
            
    <script>var jsDisableAds = "false"; var jsOverrideAdUnit = ""; var jsStoryStickySidebar = 'true'; var jsMiniMastheadEnabled = 'true'; var jsRemoveShareThisFromHead = 'true'; var jsDisableSmartBannersInTheme = '$disableSmartBannersInTheme'; var jsiPoneAppId = '487366506'; var jsiPadAppId = '481462961'; var timeZone='EST'; var themeVersion = '20180910-140143.2.1.16'; var jsHeadVal = ""; var jsSignedIn = "false"; var jsHeadMediaServerUrl = "http://media.scrippsnationalnews.com/cms"; var cseAPI = "${cseAPI}"; var cseCX = "${cseCX}"; var jsCallLetters = "wfts";  var jsSiteType = "tv"; var jsIsStoryPage = true; var jsIsGalleryPage = false; var navitronRefreshInterval = "2"; var jsConfig = {}; $.extend(jsConfig, {jsEnableGalleryV2:true,disable_inline_ob:true});</script>

        <!-- amazonVideoAds : false -->
    

   

    <!-- colorScheme: wfts -->

    

            <script src="//assets.scrippsdigital.com/cms/js/main-head-amnz-uhv4.js?v=20180910-140143.2.1.16"></script>
                        
    
    
                    
    
    

    <!-- disableSmartBannersInTheme : $disableSmartBannersInTheme -->
                        <!-- Smart Banners -->
            <script>
                if (Detect.Device.isiOS() && Detect.Screen.isTablet()) {
                     document.write('<meta content="app-id=481462961" name="apple-itunes-app" />');                 } else if (Detect.Device.isiOS() && Detect.Screen.isPhone()) {
                    document.write('<meta content="app-id=487366506" name="apple-itunes-app" />');                 }

            </script>
            

            <!-- Outbrain -->
        <script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script>
            </head>

<body class="wfts controls-visible signed-out public-page organization-site site__image-ratio--4x3 desktop-wide  none page__sticky-sidebar-story--true is-story site__color--red site__type--tv page__long-form-story--false ">
    <!-- isLongformStory: false -->
    <div class="body__inner">


        <!--$enableNewMiniMasthead-->
        
                    <!--BODY-MINI-MASTHEAD-->
<!--[if lte IE 9]>
    <p class="chromeframe">You are using an outdated browser. <a href="https://browser-update.org/update-browser.html">Upgrade your browser today</a> to better experience this site.</p>
<![endif]-->

<!-- BUILD_TYPE: prod -->
     <!-- Begin : Adding Data Layer Variables to Google Tag Manager!--><script>dataLayer = [{'isGallery': window.jsIsGalleryPage.toString(),'isStory': window.jsIsStoryPage.toString(), 'DatePublished': '101818', 'Author': 'Mary Stringini', 'Editor': 'Mary Stringini', 'Category': 'State', 'SubCat': 'News,Homepage Showcase,Newsletter Showcase', 'IsPremium': 'false', 'DaysSincePublished': '0' }]; </script><!-- END : Adding Data Layer Variables to Google Tag Manager!-->      <!-- Google Tag Manager -->
            <noscript><iframe
            src=""//www.googletagmanager.com/ns.html?id=GTM-L985""
            height=""0"" width=""0""
            style=""display:none;visibility:hidden""></iframe></noscript>
            <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var
            f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
            })(window,document,'script','dataLayer','GTM-L985');</script>
            <!-- End Google Tag Manager --> 



        
    
                <header id="header" role="banner" class="masthead js-mini-masthead">

		<div class="container cf">

			<a href="/" class="masthead__brand">

				<div class="brand__mark">
					<img src="//assets.scrippsdigital.com/cms/images/color_schemes/wfts/full-mini--100.png" />
				</div>
				<div class="brand__text">WFTS</div>

			</a>

			<div class="masthead__featured-nav">
				
						    				<a href="https://www.abcactionnews.com/weather"><span class="mini--mast-nav">Weather</span></a>
							    				<a href="https://www.abcactionnews.com/driving"><span class="mini--mast-nav">Driving Tampa Bay Forward</span></a>
							    				    				    				    				    				    				    				    				    				    				    				    				<a href="#" class="masthead__all-sections js-masthead-trigger" data-target=".js-target__masthead__sections"><span class="mini--mast-nav">All Sections</span></a>			</div>

						    <div class="masthead__right"><!-- default -->
        			<span class="masthead__alerts">
          				<a href="#" class="masthead__closings js-masthead-closings"></a>
	  					<a href="#" class="masthead__wx-alerts js-masthead-wx-alerts"></a>
					</span>
						<a href="#" class="js-masthead-trigger rtWeather" data-target=".js-target__masthead__weather"><img class="js-masthead-right-weather-img"/><span class="masthead__temp js-masthead-right-weather-temp"></span></a>
	  					<a href="#" class="js-masthead-trigger rtSearch" data-target=".js-target__masthead__search"><i class="fa fa-search"></i></a>
	  				<!--<a href="#" class="js-masthead-trigger" data-target=".js-target__show-uh"><i class="fa fa-user"></i><span class="masthead__sign-in">&nbsp; Sign In</span></a>
	  				-->
    			</div>
			
		</div>

		<div class="js-targets">

			<div class="container">
				<div class="masthead__modal js-target__masthead__modal">
					
					<div class="masthead__sections-dropdown js-target__masthead__sections">
						            	<nav class="light-nav">
			<ul class="second-level">
	    		    		<li class="second-level__li">
	    			<a href="https://www.abcactionnews.com/weather" class="second-level__a">Weather</a>
		    				    			<a href="#" class="third-level__trigger js-masthead-trigger__mobile-expand"><span>+</span></a>
		    			<ul class="third-level">
			    				    				<li class="third-level__li"><a href="https://www.abcactionnews.com/michael">Hurricane Michael</a></li>
			    				    				<li class="third-level__li"><a href="https://www.abcactionnews.com/weather/daily-forecast">7-Day</a></li>
			    				    				<li class="third-level__li"><a href="https://www.abcactionnews.com/hurricane">Hurricane Center</a></li>
			    				    				<li class="third-level__li"><a href="https://www.abcactionnews.com/weather/radars-and-maps">Radars And Maps</a></li>
			    				    				<li class="third-level__li"><a href="https://www.abcactionnews.com/weather/radar">Weather Radar</a></li>
			    				    				<li class="third-level__li"><a href="https://www.abcactionnews.com/weather/severe-weather-alerts">Severe Weather Alerts</a></li>
			    				    				<li class="third-level__li"><a href="https://www.abcactionnews.com/livecams">Live Cams</a></li>
			    					    		</ul>
		    			    		</li>
	    		    		<li class="second-level__li">
	    			<a href="https://www.abcactionnews.com/driving" class="second-level__a">Driving Tampa Bay Forward</a>
		    				    			<a href="#" class="third-level__trigger js-masthead-trigger__mobile-expand"><span>+</span></a>
		    			<ul class="third-level">
			    				    				<li class="third-level__li"><a href="https://www.abcactionnews.com/problem-areas">Problem Areas</a></li>
			    				    				<li class="third-level__li"><a href="https://www.abcactionnews.com/traffic">Traffic</a></li>
			    				    				<li class="third-level__li"><a href="https://www.abcactionnews.com/traffic/traffic-news">Traffic News</a></li>
			    				    				<li class="third-level__li"><a href="https://www.abcactionnews.com/traffic-cams">Traffic Cams</a></li>
			    				    				<li class="third-level__li"><a href="https://www.abcactionnews.com/traffic/gas-prices">Gas Prices</a></li>
			    					    		</ul>
		    			    		</li>
	    		    		<li class="second-level__li">
	    			<a href="https://www.abcactionnews.com/news" class="second-level__a">News</a>
		    				    			<a href="#" class="third-level__trigger js-masthead-trigger__mobile-expand"><span>+</span></a>
		    			<ul class="third-level">
			    				    				<li class="third-level__li"><a href="https://www.abcactionnews.com/local">Local</a></li>
			    				    				<li class="third-level__li"><a href="https://www.abcactionnews.com/news/state">Florida</a></li>
			    				    				<li class="third-level__li"><a href="https://www.abcactionnews.com/recalls">Recalls</a></li>
			    				    				<li class="third-level__li"><a href="https://www.abcactionnews.com/gmtb">Good Morning Tampa Bay</a></li>
			    				    				<li class="third-level__li"><a href="https://www.abcactionnews.com/ptb">Positively Tampa Bay</a></li>
			    				    				<li class="third-level__li"><a href="https://www.abcactionnews.com/good-news">Good News</a></li>
			    				    				<li class="third-level__li"><a href="https://www.abcactionnews.com/news/story-links">Story Links</a></li>
			    				    				<li class="third-level__li"><a href="https://www.abcactionnews.com/therace">The Race</a></li>
			    				    				<li class="third-level__li"><a href="https://www.abcactionnews.com/backtoschool">Back to School</a></li>
			    				    				<li class="third-level__li"><a href="https://www.abcactionnews.com/news/politics">Politics</a></li>
			    				    				<li class="third-level__li"><a href="https://www.abcactionnews.com/decodedc">DecodeDC</a></li>
			    				    				<li class="third-level__li"><a href="https://www.abcactionnews.com/financial-fitness">Financial Fitness Zone</a></li>
			    					    		</ul>
		    			    		</li>
	    		    		<li class="second-level__li">
	    			<a href="https://www.abcactionnews.com/investigations" class="second-level__a">Investigations</a>
		    				    			<a href="#" class="third-level__trigger js-masthead-trigger__mobile-expand"><span>+</span></a>
		    			<ul class="third-level">
			    				    				<li class="third-level__li"><a href="https://www.abcactionnews.com/news/i-team">I-Team</a></li>
			    				    				<li class="third-level__li"><a href="https://www.abcactionnews.com/news/dirty-dining">Dirty Dining</a></li>
			    				    				<li class="third-level__li"><a href="https://www.abcactionnews.com/failingteachers">Florida&#039;s Failing Teachers</a></li>
			    				    				<li class="third-level__li"><a href="https://www.abcactionnews.com/consumer">Consumer Problems</a></li>
			    					    		</ul>
		    			    		</li>
	    		    		<li class="second-level__li">
	    			<a href="https://www.abcactionnews.com/video" class="second-level__a">Video</a>
		    				    			<a href="#" class="third-level__trigger js-masthead-trigger__mobile-expand"><span>+</span></a>
		    			<ul class="third-level">
			    				    				<li class="third-level__li"><a href="https://www.abcactionnews.com/video/latest-video">Latest Video</a></li>
			    				    				<li class="third-level__li"><a href="https://www.abcactionnews.com/video/abc-action-news-now">Live Newscasts</a></li>
			    				    				<li class="third-level__li"><a href="https://www.abcactionnews.com/live2">Live Breaking News 2</a></li>
			    					    		</ul>
		    			    		</li>
	    		    		<li class="second-level__li">
	    			<a href="https://www.abcactionnews.com/photos" class="second-level__a">Photos</a>
		    				    			<a href="#" class="third-level__trigger js-masthead-trigger__mobile-expand"><span>+</span></a>
		    			<ul class="third-level">
			    				    				<li class="third-level__li"><a href="https://www.abcactionnews.com/pets">Adoptable Pets</a></li>
			    				    				<li class="third-level__li"><a href="https://www.abcactionnews.com/dreamhomes">Tampa Bay Dream Homes</a></li>
			    					    		</ul>
		    			    		</li>
	    		    		<li class="second-level__li">
	    			<a href="https://www.abcactionnews.com/taking-action" class="second-level__a">Taking Action</a>
		    				    			<a href="#" class="third-level__trigger js-masthead-trigger__mobile-expand"><span>+</span></a>
		    			<ul class="third-level">
			    				    				<li class="third-level__li"><a href="https://www.abcactionnews.com/taking-action/taadv">Taking Action Against Domestic Violence</a></li>
			    				    				<li class="third-level__li"><a href="https://www.abcactionnews.com/taking-action/dont-waste-your-money">Don’t Waste Your Money</a></li>
			    				    				<li class="third-level__li"><a href="https://www.abcactionnews.com/food">Food for Families</a></li>
			    				    				<li class="third-level__li"><a href="https://www.abcactionnews.com/familyfocus">Family Focus</a></li>
			    				    				<li class="third-level__li"><a href="https://www.abcactionnews.com/shredding">Operation Shredding</a></li>
			    					    		</ul>
		    			    		</li>
	    		    		<li class="second-level__li">
	    			<a href="https://www.abcactionnews.com/entertainment" class="second-level__a">Entertainment</a>
		    				    			<a href="#" class="third-level__trigger js-masthead-trigger__mobile-expand"><span>+</span></a>
		    			<ul class="third-level">
			    				    				<li class="third-level__li"><a href="https://www.abcactionnews.com/tastesee">Taste &amp; See Tampa Bay</a></li>
			    				    				<li class="third-level__li"><a href="https://www.abcactionnews.com/lifestyle/events">Events</a></li>
			    				    				<li class="third-level__li"><a href="http://www.thelistshow.tv/">The List</a></li>
			    				    				<li class="third-level__li"><a href="http://www.rightthisminute.com/">Right This Minute</a></li>
			    				    				<li class="third-level__li"><a href="https://www.abcactionnews.com/entertainment/horoscopes">Horoscopes</a></li>
			    				    				<li class="third-level__li"><a href="https://www.abcactionnews.com/tv-guide">TV Guide</a></li>
			    				    				<li class="third-level__li"><a href="https://www.abcactionnews.com/entertainment/games">Games</a></li>
			    				    				<li class="third-level__li"><a href="https://www.picklerandben.com/">Pickler and Ben Show</a></li>
			    					    		</ul>
		    			    		</li>
	    		    		<li class="second-level__li">
	    			<a href="https://www.abcactionnews.com/in-depth" class="second-level__a">In-Depth</a>
		    				    			<a href="#" class="third-level__trigger js-masthead-trigger__mobile-expand"><span>+</span></a>
		    			<ul class="third-level">
			    				    				<li class="third-level__li"><a href="https://www.abcactionnews.com/redtide">Red Tide</a></li>
			    				    				<li class="third-level__li"><a href="https://www.abcactionnews.com/bayshore">Tragedy on Bayshore</a></li>
			    				    				<li class="third-level__li"><a href="https://www.abcactionnews.com/parkland-school-shooting">Parkland School Shooting</a></li>
			    				    				<li class="third-level__li"><a href="https://www.abcactionnews.com/seminole-heights-killer">Seminole Heights Killer</a></li>
			    				    				<li class="third-level__li"><a href="https://www.abcactionnews.com/sinkhole">Mosaic Sinkhole</a></li>
			    					    		</ul>
		    			    		</li>
	    		    		<li class="second-level__li">
	    			<a href="https://www.abcactionnews.com/sports" class="second-level__a">Sports</a>
		    				    			<a href="#" class="third-level__trigger js-masthead-trigger__mobile-expand"><span>+</span></a>
		    			<ul class="third-level">
			    				    				<li class="third-level__li"><a href="https://www.abcactionnews.com/sports/rays">Rays</a></li>
			    				    				<li class="third-level__li"><a href="https://www.abcactionnews.com/sports/buccaneers">Buccaneers</a></li>
			    				    				<li class="third-level__li"><a href="https://www.abcactionnews.com/sports/lightning">Lightning</a></li>
			    					    		</ul>
		    			    		</li>
	    		    		<li class="second-level__li">
	    			<a href="https://www.abcactionnews.com/news/health" class="second-level__a">Health</a>
		    				    			<a href="#" class="third-level__trigger js-masthead-trigger__mobile-expand"><span>+</span></a>
		    			<ul class="third-level">
			    				    				<li class="third-level__li"><a href="https://www.abcactionnews.com/yourhealthmatters">Your Health Matters</a></li>
			    				    				<li class="third-level__li"><a href="https://www.abcactionnews.com/conquering-addiction">Conquering Addiction</a></li>
			    					    		</ul>
		    			    		</li>
	    		    		<li class="second-level__li">
	    			<a href="https://www.abcactionnews.com/morning-blend" class="second-level__a">Morning Blend</a>
		    				    			<a href="#" class="third-level__trigger js-masthead-trigger__mobile-expand"><span>+</span></a>
		    			<ul class="third-level">
			    				    				<li class="third-level__li"><a href="https://www.abcactionnews.com/tbmb-segments">Featured Segments</a></li>
			    				    				<li class="third-level__li"><a href="https://www.abcactionnews.com/tbmb-food">Recipes</a></li>
			    					    		</ul>
		    			    		</li>
	    		    		<li class="second-level__li">
	    			<a href="https://www.abcactionnews.com/about-us" class="second-level__a">About Us</a>
		    				    			<a href="#" class="third-level__trigger js-masthead-trigger__mobile-expand"><span>+</span></a>
		    			<ul class="third-level">
			    				    				<li class="third-level__li"><a href="https://www.abcactionnews.com/about-us/mobile-apps">Mobile &amp; Streaming Apps</a></li>
			    				    				<li class="third-level__li"><a href="https://www.abcactionnews.com/about-us/staff">Staff</a></li>
			    				    				<li class="third-level__li"><a href="http://www.scripps.com/careers/find-a-job">Jobs</a></li>
			    				    				<li class="third-level__li"><a href="https://www.abcactionnews.com/about-us/contact">Contact</a></li>
			    				    				<li class="third-level__li"><a href="https://www.abcactionnews.com/about-us/contests">Contests</a></li>
			    				    				<li class="third-level__li"><a href="https://www.abcactionnews.com/about-us/advertise-with-us">Advertise with Us</a></li>
			    				    				<li class="third-level__li"><a href="https://www.abcactionnews.com/about-us/email-alerts">Email Alerts</a></li>
			    				    				<li class="third-level__li"><a href="http://support.abcactionnews.com/support/home">Support</a></li>
			    					    		</ul>
		    			    		</li>
	    		    		<li class="second-level__li">
	    			<a href="https://www.abcactionnews.com/marketplace" class="second-level__a">Marketplace</a>
		    				    			<a href="#" class="third-level__trigger js-masthead-trigger__mobile-expand"><span>+</span></a>
		    			<ul class="third-level">
			    				    				<li class="third-level__li"><a href="https://www.abcactionnews.com/homepros">HomePros</a></li>
			    				    				<li class="third-level__li"><a href="https://www.abcactionnews.com/circulars">ShopSmart</a></li>
			    				    				<li class="third-level__li"><a href="https://www.abcactionnews.com/careersource">Career Source</a></li>
			    				    				<li class="third-level__li"><a href="https://woobox.com/7eo9uq">Salute Our Tampa Bay Heroes</a></li>
			    					    		</ul>
		    			    		</li>
	    	    		</ul>
		</nav>
        					</div>

											





    














































   
























        





































































<!-- Scripps Responsive Mini Masthead Weather -->







<!-- 33607 -->
<!-- $test_field -->

    
<!-- ddlWeatherZip : ${colorSchemeClass}.wx_zip -->
<!-- ddlWeatherZipVal : $ddlWeatherZipVal -->


    
    
        
    
                        
    
    

    
                                        
        <!-- currentConditionsURL : http://weathercenter.ewscloud.com/wx/v3/33607/current-conditions/?format=xml&platform=web&app=$colorSchemeClass -->
    <!-- currentConditionsURL : org.dom4j.tree.DefaultDocument@65d69c9f [Document: name http://weathercenter.ewscloud.com/wx/v3/33607/current-conditions/?format=xml&platform=web&app=$colorSchemeClass] -->
    
        
                            
                                                
                                                
                                                
                                                
                                                
                                                
                                                
                                                
                                                        
                                                            
                                          
                                          
                                          
                                          
                                                    
    
    <!-- 92 -->
      <div class="masthead__weather-dropdown js-target__masthead__weather">
      <article class="module--mini-masthead-weather">
         <div class="currentWeather_main">
            <h4>Current</h4>
            <div class="currentWeather_drop">
               <img class="js-masthead-current-img" data-src="https://weathercenter.ewscloud.com/static/weathericons/daytime/partlycloudy.png"><span class="js-masthead-current-temp" data-temperature="92">92</span>
               <p>Partly Cloudy</p>
            </div>
         </div>
         <h4>3-Day Forecast</h4>
         <div class="weather_3day">

          <div style="display:table-row;">
            
              <img data-src="https://weathercenter.ewscloud.com/static/weathericons/daytime/partlycloudy.png" alt=""/>
              <div class="weather_hi_lo--3day">
                  <p>HI: 92&deg;</p>
                  <p>LO: 73&deg;</p>
              </div>
                           
              <img data-src="https://weathercenter.ewscloud.com/static/weathericons/daytime/partlycloudy.png" alt=""/>
              <div class="weather_hi_lo--3day">
                  <p>HI: 92&deg;</p>
                  <p>LO: 73&deg;</p>
              </div>
                           
              <img data-src="https://weathercenter.ewscloud.com/static/weathericons/daytime/partlycloudy.png" alt=""/>
              <div class="weather_hi_lo--3day">
                  <p>HI: 92&deg;</p>
                  <p>LO: 73&deg;</p>
              </div>
                                            </div>

         </div>
                  <div class="weather--alertBox js-mini-masthead-weather-alerts-dropdown">  
                                       <a class="js-more-weather-link" href="/weather">More Weather</a>
  </div>


        
      </article>
    </div>
  

					
											<div class="masthead__search-dropdown js-target__masthead__search"><!-- default -->
							<form class="site-search-new js-site-search" action="">
								<input type="search" placeholder="Search" />
								<input type="submit" value="Go" />
							</form>
						</div>
					
				</div>
			</div>

		</div>

				<div class="hidden js-hidden-masthead-container">

										<div class="js-masthead__traffic">
			    	





    














































   
































































































		    	        
	        
                                 	        	            
		        	    	
			    </div>
			
							<div class="js-masthead__userHubLinks"><!-- default -->
					<div class="hidden js-render" data-render-logic="!isLoggedIn">
						<ul>
						<li class="second-level__li"> 
								<a href="/account/sign-in" class="second-level__a" sl-processed="1"><i class="fa fa-user" aria-hidden="true"></i> Sign In</a> 
								<a href="#" class="third-level__trigger js-masthead-trigger__mobile-expand" sl-processed="1">+</a> 
							<ul class="third-level"> 
								<li class="third-level__li">
									<a href="/account/manage-email-preferences" sl-processed="1">Newsletters</a>
								</li>
							</ul> 
						</li>
						</ul>
					</div>
					<div class="hidden js-render" data-render-logic="isLoggedIn">
						<ul>
						<li class="second-level__li"> 
							<a href="/account/sign-in" class="second-level__a js-suh-logout" sl-processed="1"><i class="fa fa-user" aria-hidden="true"></i> Sign Out</a> 
							<a href="#" class="third-level__trigger js-masthead-trigger__mobile-expand" sl-processed="1">+</a> 
							<ul class="third-level"> 
								<li class="third-level__li">
									<a href="/account/manage-email-preferences" sl-processed="1">Manage Email Preferences</a>
								</li>
							</ul> 
						</li>
						</ul>
					</div>
				</div>
			
							<div class="hidden js-masthead__weather_alerts">
					





    














































   





































































































<!-- srRenderWeatherAndClosings -->
	    
        
	
	
	    
	    	    	        	        
	            	            
	                                                                    
	                    	                        	                    	                	            	        	    	 

        <!-- srRenderMarkupWeatherAndClosings : 0 -->

		 
		 

	<!-- Weather Alerts -->
	
		<article id="WEATHER_ALERTS" class="module module--alerts alerts--weather is-loading  is-hidden		
           ">

		<div class="container">

				

				<div class="module__body">

					


										<div class="counts  ">

						
											</div>

				</div>

				
			</div>
	</article>


				</div>
			
							<div class="hidden js-masthead__closings">
            		





    














































   

































































































	
            	</div>
            
		</div>

</header>

    
                    <section class="container--alerts">
                                    





    














































   
























     









































        
    
	
		
		
			

	<!-- Breaking News & Alerts -->
	<article id="BREAKING_NEWS_ALERTS" class="module module--alerts alerts--breaking 
     
		    " data-toggle-class="is-active">

		<div class="container">

				    	
	    		    	
	    		    		<header class="header">Breaking News</header>
	    	
	    	<div class="module__body">
				<article class="alerts__story__container">
					<div class="alerts__story">

											
			
  

      
               <!-- Falling Back to default image width -->
                            <!-- Falling Back to default image height -->
                    <!-- 640 x 480 -->

              
           
                 
      
      

      

      
                                        
            
            
                        
    
    
    
          
                                                            
    

             
      
                  
      
                       
                                                            
      
                  
 
	
		
	
    	    <div class="side__media">
			<div class="media__container--16x9">
				<img class="media" alt="Crash involving bus, seven cars shuts down US-19" src="https://mediaassets.abcactionnews.com/photo/2018/10/18/Palm%20Harbor%20Bus%20Crash_1539882520222.jpg_100761986_ver1.0_640_480.jpg" />
			</div>
		</div>
		<div class="side__body"><a title="Crash involving bus, seven cars shuts down US-19" href="/traffic/crash-involving-psta-bus-seven-cars-shuts-down-us-19" >Crash involving bus, seven cars shuts down US-19</a></div>
	    
					
					</div>


														</article>

											</div>

		</div>

	</article>

    	

                            </section>

            
            <div class="container container--ad module--multi-top__container">
                <div class="multi-top__ad">
                                            





    














































   
























     





































            
    
        
    
    
    
    
        
        
        
                                    
                                                
       

            
                                        
                                                                    
                                
        
                                                                        
                                
  
      
          
    


                                                
                
                
                
                                                                                                                                                                                                
                                
                
                                
                    <div id="mAD_994_BY_30" class="module module--ad content-box 
            
        
        
    
         show-desktop show-tablet hide-phone
         ">
                        <div class="scrippsAdDiv" data-id='mAD_994_BY_30' data-d='{ "pageType" : "story", "kw" : "", "siteType" : "tv", "primaryCategory" : "225740643", "Call_Letters" : "WFTS", "Position" : "above", "Zone" : "news/state/detail", "renderOn" : "[DESKTOP]", "fname" : "florida-hospital-confirms-first-case-of-paralyzing-polio-like-disease-found-among-children-in-state", "Size" : "994x30"}'></div>            
                    </div>

                                                                                                                                                                                                                                                                                                                                                                                     <div id="mAD_728_BY_90_MASTHEAD" class="module module--ad content-box hide-phone show-tablet   ">
                        <div class="scrippsAdDiv" data-id="mAD_728_BY_90_MASTHEAD" data-d='{ "pageType" : "story", "kw" : "", "siteType" : "tv", "primaryCategory" : "225740643", "Call_Letters" : "WFTS", "Position" : "above", "Zone" : "news/state/detail", "xlogic" : "window.jsMiniMastheadEnabled", "renderOn" : "[TABLET]", "fname" : "florida-hospital-confirms-first-case-of-paralyzing-polio-like-disease-found-among-children-in-state", "Size" : "728x90"}'></div>                   
                        </div>
                                    

                                                                
                                
                            

    
                                    </div>
            </div>

            <section class="container--happening-now">
                            </section>
        
                <div class="container container--ad ad--mobile-banner">
            
                            





    














































   
























     





































            
    
        
    
    
    
    
        
        
        
                                    
                                                
       

            
                                        
                                                                    
                                
        
                                                                        
                                
  
      
          
    


                                
                
                
                
                                                                                                                                                                                                
                                
                
                                
                    <div id="mAD_320_BY_50" class="module module--ad content-box 
            
        
        
    
         hide-desktop hide-tablet show-phone
         ">
                        <div class="scrippsAdDiv" data-id='mAD_320_BY_50' data-d='{ "pageType" : "story", "kw" : "", "siteType" : "tv", "primaryCategory" : "225740643", "Call_Letters" : "WFTS", "Position" : "above", "Zone" : "news/state/detail", "renderOn" : "[MOBILE]", "fname" : "florida-hospital-confirms-first-case-of-paralyzing-polio-like-disease-found-among-children-in-state", "Size" : "320x50"}'></div>            
                    </div>

                                                                            

                                                                
                                
                            

    
                    </div>
        
        
                  
	<div id="main" class="container" data-role="content">

					



















































































































	
		
































































	

	<div id="p_p_id_103_" class="portlet-boundary portlet-boundary_103_  portlet-static portlet-static-end portlet-borderless  " >
		<span id="p_103"></span>

		<div class="portlet-body">



	
	
	
	

		

			
				
				
					
				
			

		

	





			
		</div>
	</div>





	

<div class="page page--sticky-sidebar page--sticky-sidebar-v2" id="main-content" role="main">

    <div class="layout__container portlet-area column-11" id="column-11">
        <div class="portlet-dropzone empty portlet-column-content" id="layout-column_column-11"></div>
    </div>

    <div class="layout__container portlet-area column-21" id="column-21">
        <div class="portlet-dropzone empty portlet-column-content" id="layout-column_column-21"></div>
    </div>

    <!-- Middle area, story wrapper -->
    <div class="layout__container layout-sticky column-30">
        <!-- begin has-story-->
        <div class="layout__content layout-sticky__larger-content">

            <div class="portlet-area column-31" id="column-31">
                <div class="portlet-dropzone portlet-column-content" id="layout-column_column-31">



























































	
		
	
	




























































	
		
































































	

	<div id="p_p_id_101_INSTANCE_F7hUrM0ZvB5p_" class="portlet-boundary portlet-boundary_101_  portlet-static portlet-static-end portlet-borderless portlet-asset-publisher " >
		<span id="p_101_INSTANCE_F7hUrM0ZvB5p"></span>

		<div class="portlet-body">



	
	
	
	

		



























































	
	
	
	
	

		

		
			
			

				

				<div class="portlet-borderless-container" style="">
					

					


	<div class="portlet-body">



	
		
			
			
				
					





































































































































	

				

				
					
					
						


	
	
		






































































	<div>
		








































































<div class="asset-full-content default-asset-publisher no-title">
	
		
			







































































		
	
	
	

	

	<div class="asset-content">
		

		

		





































































































	<div class="journal-content-article">
		





    














































   
























     






































    














































   
























     
























































































































<!-- layoutPlid: 234093214 -->
<!-- layout: {uuid=0e8caed3-dba8-413f-80b3-651d8a8a58af, plid=234093214, groupId=130949050, companyId=10155, createDate=null, modifiedDate=Tue Sep 25 21:19:14 GMT 2018, privateLayout=false, layoutId=73, parentLayoutId=0, name=<?xml version='1.0' encoding='UTF-8'?><root available-locales="en_US" default-locale="en_US"><Name language-id="en_US">Story</Name></root>, title=<?xml version='1.0' encoding='UTF-8'?><root available-locales="en_US" default-locale="en_US"><Title language-id="en_US">abcactionnews.com WFTS-TV</Title></root>, description=, keywords=, robots=, type=portlet, typeSettings=last-merge-time=1480615111443
layout-template-id=scripps_responsive_stickySidebar_v2
show-alternate-links=true
last-import-date=1537910353396
last-import-user-name=Matt Borek
merge-fail-count=2
sitemap-include=1
layoutUpdateable=true
last-import-user-uuid=2d589728-f5b0-48a8-a3eb-2c41965169ae
default-asset-publisher-portlet-id=101_INSTANCE_F7hUrM0ZvB5p
sitemap-changefreq=daily
column-31=56_INSTANCE_s75CTcSe1fvk,101_INSTANCE_F7hUrM0ZvB5p,56_INSTANCE_G4HZCBxd8P45,56_INSTANCE_yXjclWc8Ajeo,56_INSTANCE_0irLQxMX5D5b,
column-42=56_INSTANCE_Ecq1gEq3N3Op,
column-41=56_INSTANCE_ls8FAQFHL95p,56_INSTANCE_6rZwspZFzFgC,56_INSTANCE_qDGTTV3aIUzB,
, hidden=true, friendlyURL=/story, iconImage=false, iconImageId=0, themeId=scrippsbase_WAR_spsbasetheme, colorSchemeId=, wapThemeId=scrippsbase_WAR_spsbasetheme, wapColorSchemeId=, css=, priority=4, layoutPrototypeUuid=e0df7ad8-40fa-4e31-b6c8-63f31fdc1fb5, layoutPrototypeLinkEnabled=false, sourcePrototypeLayoutUuid=} -->





        
          
  
  

                
    
    
    <!-- storyHasInterstitial : false -->



    
            
        


    <!-- Begin Story -->
    
        
        
                
    
        

    <article class="module module--story videoplayer2 template--scripps_responsive_story" data-articleid="2963362107" data-template="SCRIPPS_RESPONSIVE_STORY_AJAX" data-ajaxurl="/web/wfts/refresh-article/190075139/2963362107/SCRIPPS_RESPONSIVE_STORY_AJAX" data-primary-category="State">

        <header class="header">

                        
            <h1 class="headline">Florida hospital confirms first case of paralyzing polio-like disease found among children in state</h1>

                            <h2 class="subheadline">3-year-old diagnosed with acute flaccid myelitis</h2>
            
            

    
    <div class="story__meta">

                

                    
 
  
  
    
    
  
                                             <div class="side__media">
                    <div class="media__container--1x1">
                        <img class="media" src="/image/user_female_portrait?img_id=2168603720&t=1539711814796" />
                    </div>
                </div>
                <div class="side__body">
                    
    <address class="byline">

                    <a href="mailto:mary.stringini@wfts.com">Mary Stringini</a>
        
                                                            </address>

                    
    
            
                <div class="posted" datetime="2018-10-17T17:47:48-0400">5:47 PM, Oct 17, 2018</div>
    
        <!-- 1539812868688 -->
    <!-- 1539867817942 -->
        
        
    
    
    
          
            
    

                <div class="updated" datetime="2018-10-18T09:03:37-0400">9:03 AM, Oct 18, 2018</div>
            

                </div>
            
        

        
        
                        
                
        
    </div>

            

    
    <!-- Share -->
    
    <!--<div class="layout--share__first">
        <div class="share__count skin--color"></div>
    </div>-->

    <div class="layout--share__second">
       <header class="share-header">Share Article</header>
       <div class="share__social-items" data-groupid="130949050">
          <div class="item item--facebook" data-ga-page-type="Story Top"> <span class="st_facebook_large"></span></div>
          <div class="item item--twitter" data-ga-page-type="Story Top"> <span class="st_twitter_large" st_via="abcactionnews"></span></div>
          <div class="item item--reddit" data-ga-page-type="Story Top"> <span class="st_reddit_large"></span></div>
          <div class="item item--pinterest" data-ga-page-type="Story Top"> <span class="st_pinterest_large"></span></div>
          <div class="item item--email" data-ga-page-type="Story Top"> <span class="st_email_large"></span></div>
          <div class="item item--googleplus"> <span class="st_googleplus_large"></span></div>

       </div>
    </div>

    
    <!-- End Share -->

        </header>

        <div class="module__body">

            

    
                                                                

        
        <!-- Story Media -->

        
<!-- objThemeDisplay : com.liferay.portal.theme.ThemeDisplay@70898f8d -->
<!-- colorSchemeClass : wfts -->
<!-- colorSchemeClass : wfts -->
<!-- schemeVideoAutoplay : wfts.video.autoplay -->
<!-- videoAutoplayVal : true -->

        
        
        <div class="story__media js-gallery js-enabled-fullscreen js-has-autoplay-config" data-autoplay="true">

                
            
            <div class="gallery__overflow">
                                    <div class="media-slider__pager js-gallery__pager">
                        <button type="button" class="js-prev btn--ui-block btn--is-disabled">
                            <span aria-hidden="true" data-icon="prev"></span>
                            <span class="screen-reader-text" hidden>Previous</span>
                        </button>
                        <button type="button" class="js-next btn--ui-block  ">
                            <span aria-hidden="true" data-icon="next"></span>
                            <span class="screen-reader-text" hidden>Next</span>
                        </button>
                    </div>
                
                <div class="media-slider__viewport js-gallery__viewport js-fullscreen-targets  ">
                                                                                                                    
                        

    
            
  
  
  
      
        
  <!-- VideoThumbnailUrl: https://mediaassets.abcactionnews.com/photo/2018/10/18/poster_2d712533d01140a6a1beb811041a60f0_100752333_ver1.0_640_480.jpg -->

                
                              
                  

                        
        <figure class="block has-video">
            <div class="js-video-container">

                    <img class="image js-anvatov2-data-element" src="https://mediaassets.abcactionnews.com/photo/2018/10/18/poster_2d712533d01140a6a1beb811041a60f0_100752333_ver1.0_640_480.jpg"
                        data-description=""
                        data-duration="52.303062"
data-extVideoId="ece0f895e945494bad39d8a8b4fa8439~|~VidibleOFF"
                        data-anvato-id=''
                        data-vidcontainerid="video_conatiner_id"
                        data-vidurl="https%3A%2F%2Fmediaassets.abcactionnews.com%2Fvideo%2F2018%2F10%2F18%2FFlorida%2520toddler%2520fighting%2520rare%2520polio-like%2520disease_20181018125000_100752336_ver1.0.mp4"
                        data-vidposterurl="https://mediaassets.abcactionnews.com/photo/2018/10/18/poster_2d712533d01140a6a1beb811041a60f0_100752333_ver1.0_640_480.jpg"
                        data-vidtitle="Florida toddler fighting rare polio-like disease"
            data-embeddable='true'
            data-enableAds='true'
                        data-autoplay="true"/>
            </div>
                            <figcaption class="media__caption">

                                            <p class="caption">The first case of acute flaccid myelitis, a rare polio-like illness that can cause paralysis and mostly affects children, has been confirmed in Florida.</p>
                    
                    
                                    </figcaption>
                    </figure>
            
  
  
  
      
        
  <!-- VideoThumbnailUrl: https://mediaassets.abcactionnews.com/photo/2018/10/17/poster_b637a9413bfa44c0aa212bf97e79dd6e_100703237_ver1.0_640_480.jpg -->

                
                              
                  

                        
        <figure class="block has-video">
            <div class="js-video-container">

                    <img class="image js-anvatov2-data-element" src="https://mediaassets.abcactionnews.com/photo/2018/10/17/poster_b637a9413bfa44c0aa212bf97e79dd6e_100703237_ver1.0_640_480.jpg"
                        data-description=""
                        data-duration="65.25656"
data-extVideoId="1f94ba39fbea48dbb87cf1dd7e932d27~|~VidibleOFF"
                        data-anvato-id=''
                        data-vidcontainerid="video_conatiner_id"
                        data-vidurl="https%3A%2F%2Fmediaassets.abcactionnews.com%2Fvideo%2F2018%2F10%2F17%2FFlorida%2520hospital%2520confirms%2520first%2520case%2520of%2520paralyzing%2520polio-like%2520disease%2520found%2520among%2520children%2520in%2520state_20181017222004_100703240_ver1.0.mp4"
                        data-vidposterurl="https://mediaassets.abcactionnews.com/photo/2018/10/17/poster_b637a9413bfa44c0aa212bf97e79dd6e_100703237_ver1.0_640_480.jpg"
                        data-vidtitle="Florida hospital confirms first case of paralyzing polio-like disease found among children in state"
            data-embeddable='true'
            data-enableAds='true'
                        data-autoplay="true"/>
            </div>
                            <figcaption class="media__caption">

                                            <p class="caption">The first case of acute flaccid myelitis, a rare polio-like illness that can cause paralysis and mostly affects children, has been confirmed in Florida.</p>
                    
                    
                                    </figcaption>
                    </figure>
    
                                                                                                                        
            <figure class="block">
                    <img class="image" src="https://mediaassets.abcactionnews.com/photo/2018/10/17/3-year-old-Aamira_1539812739483_100695327_ver1.0_640_480.jpg" />

                
                            <figcaption class="media__caption">

                    
                                            <div class="author">Wolfson Children's Hospital</div>
                    
                                                                    
                        
                                                        
                            <div class="copyright">Copyright 2018 Scripps Media, Inc. All rights reserved. This material may not be published, broadcast, rewritten, or redistributed.</div>
                                                            </figcaption>
                    </figure>
    
                                                            </div>
            </div>


            <!-- Caption -->
            <div class="media__caption__container js-gallery__caption js-is-closed hidden">
                <div class="media__caption__content">
                    <div class="caption__copyright"></div>

                    <div class="media__caption">
                        <p class="caption"></p>
                    </div>
                    <div class="media__caption-bottom">
                        <div class="caption__author x author"></div>

                        <div class="caption__buttons">
                            <button type="button" class="skin--background-color js-show x button--container show">Show Caption</button>
                            <button type="button" class="skin--background-color js-hide x button--container hide">Hide Caption</button>
                        </div>
                    </div>
                </div>
            </div>
            <!-- End Caption -->

            <!-- Begin Thumb slider carousel -->
            <div class="media-slider__thumbs gallery_tumbs-carousel js-gallery__thumbs  ">
                <div class="media-slider__thumbs__pager x thumbs__buttons">
                    <button type="button" class="js-prev btn--ui-light is-disabled">
                        <span aria-hidden="true" data-icon="prev"></span>
                        <span class="screen-reader-text" hidden>Previous</span>
                    </button>
                    <button type="button" class="js-next btn--ui-light  ">
                        <span aria-hidden="true" data-icon="next"></span>
                        <span class="screen-reader-text" hidden>Next</span>
                    </button>
                </div>
                <div class="media-slider__thumbs_overflow">
                    <div class="thumbs--slider">
                    
                                                                                        
  
  
  
      
        
  <!-- VideoThumbnailUrl: https://mediaassets.abcactionnews.com/photo/2018/10/18/poster_2d712533d01140a6a1beb811041a60f0_100752333_ver1.0_320_240.jpg -->

        <figure class="block has-video  js-is-active">
            <div class="media__container--16x9">
                <img class="media" src="https://mediaassets.abcactionnews.com/photo/2018/10/18/poster_2d712533d01140a6a1beb811041a60f0_100752333_ver1.0_320_240.jpg" />
            </div>
        </figure>
            
  
  
  
      
        
  <!-- VideoThumbnailUrl: https://mediaassets.abcactionnews.com/photo/2018/10/17/poster_b637a9413bfa44c0aa212bf97e79dd6e_100703237_ver1.0_320_240.jpg -->

        <figure class="block has-video  ">
            <div class="media__container--16x9">
                <img class="media" src="https://mediaassets.abcactionnews.com/photo/2018/10/17/poster_b637a9413bfa44c0aa212bf97e79dd6e_100703237_ver1.0_320_240.jpg" />
            </div>
        </figure>
    
                        
                    
                                                                                        <figure class="block">
            <div class="media__container--16x9">
                <img class="media" src="https://mediaassets.abcactionnews.com/photo/2018/10/17/3-year-old-Aamira_1539812739483_100695327_ver1.0_320_240.jpg" />
            </div>
        </figure>
    
                        
                                        </div>
                </div>
            </div>
            <!-- End thumb slider carousel -->


        </div>
        <!-- End Story Media -->

                
            
                
                        
                                                                                                                                                                                        
                <script>
                    (function(){
                        var adData = { "kw" : "", "Call_Letters" : "WFTS", "Position" : "", "Zone" : "news/state/detail", "fname" : "florida-hospital-confirms-first-case-of-paralyzing-polio-like-disease-found-among-children-in-state", "Size" : ""};
                        ScrippsAdUtils.setVideoAd(adData);
                    })();
                </script>
            
                                                                    
                        
            <div class="layout__container">
                <!-- TheGroupID: 130949050 -->

          
  
     
            
    
        

        

                    
    <!-- StoryId: 2963362107 -->

    
            
        
    

    
                        
        <!-- gSurveyExcludeCategories : Brand Spotlight,Sponsor Generated Content,Hurricane -->


        <!-- serviceLocator : com.liferay.portal.velocity.ServiceLocator@5c510f21 -->
                
            
        
            
        
            
        
            
        
        
    
                  


    


        
  
    <div class="story__content" data-internal-keywords="Tampa Bay, State News, Miami News, Tallahassee News, Florida Politics, Jacksonville News, Orlando News, Local, National, World, Investigations">

        <!-- Content Container -->
        <div class="js-pagination" data-maxpages="1">

                                            <div class="story__content__body story__content__body  ">

                    
                      
  
  

                                        


    
    
    
        
    

    <p>JACKSONVILLE, Fla. &mdash; The first case of&nbsp;acute flaccid myelitis, a rare polio-like illness that can cause paralysis and mostly affects children, has been confirmed in Florida.</p><p>On Wednesday,&nbsp;Wolfson Children&#39;s Hospital in Jacksonville confirmed that a 3-year-old girl was recently diagnosed&nbsp;with&nbsp;<a href="https://www.cdc.gov/acute-flaccid-myelitis/afm-surveillance.html" target="_blank">acute flaccid myelitis (AFM)</a>,&nbsp;an extremely rare condition that causes muscles and reflexes to become weak.</p><p>&quot;3-year-old Aamira is truly one in a million,&quot; the hospital wrote on Facebook.&nbsp;</p>
<h6 style="text-align: center;"><img src="https:////mediaassets.abcactionnews.com/photo/2018/10/17/44237963_10155800003466398_5002593673758638080_n_1539813003730_100695328_ver1.0_640_480.jpg" /><br />
(Wolfson Children&#39;s Hospital)</h6>
<p>The child&#39;s mother, Reba Faircloth, told WFTV that her daughter started showing symptoms for some sort of illness on Thursday, and has been&nbsp;in the Intensive Care Unit since Sunday.</p><p>&ldquo;It was just like how a baby learns to walk, and she collapsed and fell to the ground,&rdquo; Faircloth&nbsp;told the news station.</p>

<blockquote><p><strong>Related:&nbsp;</strong></p><p><a href="https://www.abcactionnews.com/news/national/most-states-facing-confirmed-or-possible-cases-of-polio-like-illness" target="_blank">Most states facing confirmed or possible cases of polio-like illness</a></p><p><a href="https://www.abcactionnews.com/news/national/six-cases-of-rare-polio-like-illness-diagnosed-in-children-in-minnesota" target="_blank">Six cases of rare &#39;polio-like&#39; illness diagnosed in children in Minnesota</a></p><p><a href="https://www.abcactionnews.com/news/national/colorado-sees-spike-in-cases-of-rare-polio-like-illness-in-children" target="_blank">Colorado sees </a><a href="https://www.abcactionnews.com/news/national/colorado-sees-spike-in-cases-of-rare-polio-like-illness-in-children" target="_blank">spike</a><a href="https://www.abcactionnews.com/news/national/colorado-sees-spike-in-cases-of-rare-polio-like-illness-in-children" target="_blank"> in cases of rare polio-like illness in children</a></p><p><a href="https://www.abcactionnews.com/news/national/illinois-colorado-report-cases-of-polio-like-illness-in-children" target="_blank">Illinois, Colorado report cases of polio-like illness in children</a></p></blockquote>
<p>This year, more than half of all US states have had confirmed or possible cases of acute flaccid myelitis.&nbsp;From August 2014 through September 2018, the Centers for Disease Control and Prevention&nbsp;has received information on a total of 386 confirmed cases of AFM across the US; most of the cases have occurred in children.</p><p>Although symptoms may appear similar to polio, AFM is not polio and it is not contagious.&nbsp;</p><p>The CDC recommends parents seek medical care immediately if their child develops sudden weakness or loss of muscle tone in the arms or legs.&nbsp;</p><p>While the CDC doesn&#39;t know the cause of most AFM cases,&nbsp;it recommends parents help protect their children&nbsp;by following prevention steps like washing hands, staying up to date on recommended immunizations, using insect repellent, covering coughs and sneezes and staying home from school or work when sick.</p><p><a href="https://www.cdc.gov/acute-flaccid-myelitis/afm-surveillance.html" target="_blank">Click here</a> to read more information on AFM.</p>

                </div>
                    </div>
        

        <footer class="module__footer">
                                      
                
        <p class="copyright">Copyright 2018 Scripps Media, Inc. All rights reserved. This material may not be published, broadcast, rewritten, or redistributed.</p>
                    <a class="js-print" href="javascript:print()">Print this article</a>
            <a class="js-back-to-top-story" href="#main-content">Back to Top</a>
        </footer>

        

        <div class="sticky-article-foot" style="display:none;">
            

    
    <!-- Share -->
    
    <!--<div class="layout--share__first">
        <div class="share__count skin--color"></div>
    </div>-->

    <div class="layout--share__second">
       <header class="share-header">Share Article</header>
       <div class="share__social-items" data-groupid="130949050">
          <div class="item item--facebook" data-ga-page-type="Story Bottom"> <span class="st_facebook_large"></span></div>
          <div class="item item--twitter" data-ga-page-type="Story Bottom"> <span class="st_twitter_large" st_via="abcactionnews"></span></div>
          <div class="item item--reddit" data-ga-page-type="Story Bottom"> <span class="st_reddit_large"></span></div>
          <div class="item item--pinterest" data-ga-page-type="Story Bottom"> <span class="st_pinterest_large"></span></div>
          <div class="item item--email" data-ga-page-type="Story Bottom"> <span class="st_email_large"></span></div>
          <div class="item item--googleplus"> <span class="st_googleplus_large"></span></div>

       </div>
    </div>

    
    <!-- End Share -->

            
    
        </div>

    </div>

   

            <script>ScrippsGlobal.checkStoryInternalKeywords($(".story__content"));</script>
    
                
        
    <div class="story__sidebar  ">
        <!-- Text size & Social-->
        <div class="story__tools story--share layout--share-stacked js-toggle-group no-more" data-toggle-class="is-active">
            <div class="story__tools__triggers">
                <button type="button" class="js-trigger button button--icon icon--text-size-trigger" data-toggle-target=".story__textSize">A</button>
                <button type="button" class="js-trigger button button--icon icon--share" data-toggle-target=".story__share">Share</button>
            </div>

            <!-- Text Size -->
            <div class="story__textSize">
                <button type="button" class="icon--text-size-small js-textSize-small" data-font-size="12px">A</button>
                <button type="button" class="icon--text-size-regular js-textSize-regular" data-font-size="14px">A</button>
                <button type="button" class="icon--text-size-large js-textSize-large" data-font-size="16px">A</button>
            </div>
            

    
    <!-- Share -->
    
    <!--<div class="layout--share__first">
        <div class="share__count skin--color"></div>
    </div>-->

    <div class="layout--share__second">
       <header class="share-header">Share Article</header>
       <div class="share__social-items" data-groupid="130949050">
          <div class="item item--facebook" data-ga-page-type="Story Bottom"> <span class="st_facebook_large"></span></div>
          <div class="item item--twitter" data-ga-page-type="Story Bottom"> <span class="st_twitter_large" st_via="abcactionnews"></span></div>
          <div class="item item--reddit" data-ga-page-type="Story Bottom"> <span class="st_reddit_large"></span></div>
          <div class="item item--pinterest" data-ga-page-type="Story Bottom"> <span class="st_pinterest_large"></span></div>
          <div class="item item--email" data-ga-page-type="Story Bottom"> <span class="st_email_large"></span></div>
          <div class="item item--googleplus"> <span class="st_googleplus_large"></span></div>

       </div>
    </div>

    
    <!-- End Share -->

        </div>

        
    

    </div>

            </div>

                        
        </div>


                
        
    </article>
                <div class="module--ajax-contents " data-d='{"removeDuplicates":""}'>
            <div class="scripps-ajax-content" data-d='{ "moduleTitle" : "", "renderType" : "outbrain", "roViewport" : "[]", "roReferrer" : "[social]", "lazyLoad" : "", "outbrainParams" : "oid:TheIndyChannel,wid:AR_7"}'></div>
        </div>
        <!-- End Story -->



  <div class="story__inline-ad-wall hidden"><div class="btn--container"><button class="skin--background-color">Read Full Story</button></div></div>


    <script>ScrippsAdUtils.createInlineStoryWallAd();</script>



<!-- scripps_enable_custom_pagination : false -->
<!-- shouldPaginate : false -->

	</div>
	
	



		

		

		

		

		<br />

		

		
	</div>

	
		<div class="asset-metadata">
			


		</div>
	
</div>


	
	



	</div>

	









































































	

					
				
			
			
		
	
	



	</div>

				</div>

				
			
		
	


	





			
		</div>
	</div>





	
	




























































	
		
	
	




























































	
		
	
	




























































	
		
































































	

	<div id="p_p_id_56_INSTANCE_0irLQxMX5D5b_" class="portlet-boundary portlet-boundary_56_  portlet-static portlet-static-end portlet-borderless portlet-journal-content " >
		<span id="p_56_INSTANCE_0irLQxMX5D5b"></span>

		<div class="portlet-body">



	
	
	
	

		



























































	
	
	
	
	

		

		
			
			

				

				<div class="portlet-borderless-container" style="">
					

					


	<div class="portlet-body">



	
		
			
			
				
					





































































































































	

				

				
					
					
						


	
	
		















































































    

    

    <div class="journal-content-article" id="article_10155_130949050_2588455099_1.0">
        





    














































   
























     







































  
      
      
    


<div id="m2588455099" 
	class="OUTBRAIN " data-src="https://www.abcactionnews.com/news/state/florida-hospital-confirms-first-case-of-paralyzing-polio-like-disease-found-among-children-in-state?utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+rss%2Fedition_us+%28RSS%3A+CNNi+-+U.S.%29" data-widget-id="AR_10" data-ob-template="ABCActionNews"    ></div>
<script>
	ScrippsAdUtils.detectShowOutbrain('m2588455099', '[DESKTOP,TABLET,MOBILE]', false);
</script>
    </div>

    











    

    

    

	

					
				
			
			
		
	
	



	</div>

				</div>

				
			
		
	


	





			
		</div>
	</div>





	
	
</div>
            </div>

            <div class="grid__container has-two">
                <div class="grid__half">
                    <div class="portlet-area column-32" id="column-32">
                        <div class="portlet-dropzone empty portlet-column-content" id="layout-column_column-32"></div>
                    </div>
                </div>
                <div class="grid__half su-2 su-2n">
                    <div class="portlet-area column-33" id="column-33">
                        <div class="portlet-dropzone empty portlet-column-content" id="layout-column_column-33"></div>
                    </div>
                </div>
            </div>

            <div class="portlet-area column-34" id="column-34">
                <div class="portlet-dropzone empty portlet-column-content" id="layout-column_column-34"></div>
            </div>

        </div>
        <!-- end has-story-->

        <div class="layout__side layout-sticky__sticky-wrap">

            <div class="portlet-area layout-sticky__sticky-top column-41" id="column-41">
                <div class="portlet-dropzone portlet-column-content" id="layout-column_column-41">



























































	
		
































































	

	<div id="p_p_id_56_INSTANCE_ls8FAQFHL95p_" class="portlet-boundary portlet-boundary_56_  portlet-static portlet-static-end portlet-borderless portlet-journal-content " >
		<span id="p_56_INSTANCE_ls8FAQFHL95p"></span>

		<div class="portlet-body">



	
	
	
	

		



























































	
	
	
	
	

		

		
			
			

				

				<div class="portlet-borderless-container" style="">
					

					


	<div class="portlet-body">



	
		
			
			
				
					





































































































































	

				

				
					
					
						


	
	
		















































































    

    

    <div class="journal-content-article" id="article_10155_130949050_AD_300_BY_250_ABOVE_1.1">
        





    














































   
























     





































            
    
        
    
    
    
    
        
        
        
                                    
                                                
       

            
                                        
                                                                    
                                
        
                                                                        
                                
  
      
          
    


                                
                
                
                
                                                                                                                                                                                                
                                                
                
                                
                    <div id="mAD_300_BY_250_ABOVE" class="module module--ad content-box 
            
        
        
    
         show-desktop show-tablet show-phone
             companionAd
  ">
                        <div class="scrippsAdDiv" data-id='mAD_300_BY_250_ABOVE' data-d='{ "pageType" : "story", "kw" : "", "siteType" : "tv", "primaryCategory" : "225740643", "Call_Letters" : "WFTS", "Position" : "above", "Zone" : "news/state/detail", "renderOn" : "[DESKTOP, MOBILE, TABLET]", "fname" : "florida-hospital-confirms-first-case-of-paralyzing-polio-like-disease-found-among-children-in-state", "Size" : "300x250", "extraModuleClasses" : "companionAd"}'></div>            
                    </div>

                                                                            

                                                                
                                
                            

    
    </div>

    











    

    

    

	

					
				
			
			
		
	
	



	</div>

				</div>

				
			
		
	


	





			
		</div>
	</div>





	
	




























































	
		
































































	

	<div id="p_p_id_56_INSTANCE_6rZwspZFzFgC_" class="portlet-boundary portlet-boundary_56_  portlet-static portlet-static-end portlet-borderless portlet-journal-content " >
		<span id="p_56_INSTANCE_6rZwspZFzFgC"></span>

		<div class="portlet-body">



	
	
	
	

		



























































	
	
	
	
	

		

		
			
			

				

				<div class="portlet-borderless-container" style="">
					

					


	<div class="portlet-body">



	
		
			
			
				
					





































































































































	

				

				
					
					
						


	
	
		















































































    

    

    <div class="journal-content-article" id="article_10155_10195_2373920316_1.8">
        





    














































   
























     











































  
      
          
    





<!-- colorShemeClass = wfts -->
<!-- siteType = tv -->
<!-- ddlobid: wfts.outbrain_id -->
<!-- obidVal: ABCActionNews -->


<!-- obid before check: WPTV -->
<!-- obid after check: WPTV -->



<div id="m2373920316"
	class="OUTBRAIN " data-src="https://www.abcactionnews.com/news/state/florida-hospital-confirms-first-case-of-paralyzing-polio-like-disease-found-among-children-in-state?utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+rss%2Fedition_us+%28RSS%3A+CNNi+-+U.S.%29" data-widget-id="SB_3" data-ob-template="WPTV"    ></div>
<script>
	ScrippsAdUtils.detectShowOutbrain('m2373920316', '[NONE]', false, true);
</script>
    </div>

    











    

    

    

	

					
				
			
			
		
	
	



	</div>

				</div>

				
			
		
	


	





			
		</div>
	</div>





	
	




























































	
		
































































	

	<div id="p_p_id_56_INSTANCE_qDGTTV3aIUzB_" class="portlet-boundary portlet-boundary_56_  portlet-static portlet-static-end portlet-borderless portlet-journal-content " >
		<span id="p_56_INSTANCE_qDGTTV3aIUzB"></span>

		<div class="portlet-body">



	
	
	
	

		



























































	
	
	
	
	

		

		
			
			

				

				<div class="portlet-borderless-container" style="">
					

					


	<div class="portlet-body">



	
		
			
			
				
					





































































































































	

				

				
					
					
						


	
	
		















































































    

    

    <div class="journal-content-article" id="article_10155_130949050_M-OUTBRAIN-VIDEO-RIGHT-RAIL_1.1">
        





    














































   
























     







































  
      
          
    


<div id="mM-OUTBRAIN-VIDEO-RIGHT-RAIL" 
	class="OUTBRAIN " data-src="https://www.abcactionnews.com/news/state/florida-hospital-confirms-first-case-of-paralyzing-polio-like-disease-found-among-children-in-state?utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+rss%2Fedition_us+%28RSS%3A+CNNi+-+U.S.%29" data-widget-id="SB_1" data-ob-template="ABCActionNews"    ></div>
<script>
	ScrippsAdUtils.detectShowOutbrain('mM-OUTBRAIN-VIDEO-RIGHT-RAIL', '[DESKTOP, TABLET]', true);
</script>
    </div>

    











    

    

    

	

					
				
			
			
		
	
	



	</div>

				</div>

				
			
		
	


	





			
		</div>
	</div>





	
	
</div>
            </div>

            <div class="portlet-area layout-sticky__sticky-bottom column-42" id="column-42">
                <div class="portlet-dropzone portlet-column-content" id="layout-column_column-42">



























































	
		
































































	

	<div id="p_p_id_56_INSTANCE_Ecq1gEq3N3Op_" class="portlet-boundary portlet-boundary_56_  portlet-static portlet-static-end portlet-borderless portlet-journal-content " >
		<span id="p_56_INSTANCE_Ecq1gEq3N3Op"></span>

		<div class="portlet-body">



	
	
	
	

		



























































	
	
	
	
	

		

		
			
			

				

				<div class="portlet-borderless-container" style="">
					

					


	<div class="portlet-body">



	
		
			
			
				
					





































































































































	

				

				
					
					
						


	
	
		















































































    

    

    <div class="journal-content-article" id="article_10155_130949050_AD_300_BY_250_BELOW_1.1">
        





    














































   
























     





































            
    
        
    
    
    
    
        
        
        
                                    
                                                
       

            
                                        
                                                                    
                                
        
                                                                        
                                
  
      
          
    


                                
                
                
                
                                                                                                                                                                                                
                                
                
                                
                    <div id="mAD_300_BY_250_BELOW" class="module module--ad content-box 
            
        
        
    
         show-desktop show-tablet show-phone
         ">
                        <div class="scrippsAdDiv" data-id='mAD_300_BY_250_BELOW' data-d='{ "pageType" : "story", "kw" : "", "siteType" : "tv", "primaryCategory" : "225740643", "Call_Letters" : "WFTS", "Position" : "below", "Zone" : "news/state/detail", "renderOn" : "[DESKTOP, MOBILE, TABLET]", "fname" : "florida-hospital-confirms-first-case-of-paralyzing-polio-like-disease-found-among-children-in-state", "Size" : "300x250"}'></div>            
                    </div>

                                                                            

                                                                
                                
                            

    
    </div>

    











    

    

    

	

					
				
			
			
		
	
	



	</div>

				</div>

				
			
		
	


	





			
		</div>
	</div>





	
	
</div>
            </div>

        </div>
    </div>


    <!-- Begin grid display, stop sticky from being sticky -->
    <div class="layout__container portlet-area column-51" id="column-51">
        <div class="portlet-dropzone empty portlet-column-content" id="layout-column_column-51"></div>
    </div>

    <!-- Secondary sticky area -->
    <div class="layout__container layout-sticky column-70">
        <!-- begin has-story-->
        <div class="layout__content layout-sticky__larger-content">

            <div class="portlet-area column-71" id="column-71">
                <div class="portlet-dropzone empty portlet-column-content" id="layout-column_column-71"></div>
            </div>

            <div class="grid__container has-two">
                <div class="grid__half">
                    <div class="portlet-area column-72" id="column-72">
                        <div class="portlet-dropzone empty portlet-column-content" id="layout-column_column-72"></div>
                    </div>
                </div>
                <div class="grid__half su-2 su-2n">
                    <div class="portlet-area column-73" id="column-73">
                        <div class="portlet-dropzone empty portlet-column-content" id="layout-column_column-73"></div>
                    </div>
                </div>
            </div>

            <div class="portlet-area column-74" id="column-74">
                <div class="portlet-dropzone empty portlet-column-content" id="layout-column_column-74"></div>
            </div>

        </div>
        <!-- end has-story-->

        <div class="layout__side layout-sticky__sticky-wrap">

            <div class="portlet-area layout-sticky__sticky-top column-80" id="column-80">
                <div class="portlet-dropzone empty portlet-column-content" id="layout-column_column-80"></div>
            </div>

            <div class="portlet-area layout-sticky__sticky-bottom column-81" id="column-81">
                <div class="portlet-dropzone empty portlet-column-content" id="layout-column_column-81"></div>
            </div>

        </div>
    </div>

    <div class="layout__container portlet-area column-61" id="column-61">
        <div class="portlet-dropzone empty portlet-column-content" id="layout-column_column-61"></div>
    </div>

</div>



	







<form action="#" id="hrefFm" method="post" name="hrefFm">
	<span></span>
</form>
			</div>



    <!-- FOOT DEFAULT -->

	
	    		<section class="container container--ad container--footer-ad">
		    		        





    














































   
























     





































            
    
        
    
    
    
    
        
        
        
                                    
                                                
       

            
                                        
                                                                    
                                
        
                                                                        
                                
  
      
          
    


                                
                
                
                
                                                                                                                                                                                                
                                
                
                                
                    <div id="mAD_728_BY_90_BELOW" class="module module--ad content-box 
            
        
        
    
         show-desktop show-tablet hide-phone
         ">
                        <div class="scrippsAdDiv" data-id='mAD_728_BY_90_BELOW' data-d='{ "pageType" : "story", "kw" : "", "siteType" : "tv", "primaryCategory" : "225740643", "Call_Letters" : "WFTS", "Position" : "below", "Zone" : "news/state/detail", "renderOn" : "[DESKTOP, TABLET]", "fname" : "florida-hospital-confirms-first-case-of-paralyzing-polio-like-disease-found-among-children-in-state", "Size" : "728x90"}'></div>            
                    </div>

                                                                            

                                                                
                                
                            

    
		    		</section>
			
	
		 <footer class="footer footer--bg" id="footer" role="contentinfo"><div class="container"><a class="footer--logo" href="/"><img class="media" src="//assets.scrippsdigital.com/cms/images/color_schemes/wfts/WFTS_App_Button_144.png" /></a>
<nav class="nav nav--footer link-list--inline"><a href="/video/abc-action-news-now">LIVE Stream</a> <a href="/news">News</a> <a href="/video">Video</a> <a href="/traffic">Traffic</a> <a href="/taking-action">Taking Action for You</a> <a href="/sports">Sports</a> <a href="/entertainment">Entertainment</a> <a href="/marketplace">Marketplace</a><a href="http://support.abcactionnews.com/support/home">Support</a></nav>

<div class="nav--container">
<section class="nav nav--sponsored grid-row">
<header class="header"><strong>ABC ACTION NEWS</strong></header>

<div class="section__body grid-container"><div class="grid grid-half link-list link-list--stacked"><ul><li><a href="/about-us/advertise-with-us">Advertise with Us</a></li><li><a href="/about-us/contact">Contact Us</a></li><li><a href="http://www.scripps.com/careers" target="_blank">Station Jobs</a></li><li><a href="/about-us/staff">Staff</a></li><li><a href="/news/story-links">Links</a></li><li><a href="/taking-action/dont-waste-your-money">DWYM</a></li><li><a href="/tv-guide">TV Listings </a></li><li><a href="https://www.picklerandben.com/">Pickler &amp; Ben</a></li></ul></div>
<div class="grid grid-half link-list link-list--stacked"><ul><li><a href="http://rightthisminute.com" target="_blank">Right This Minute</a></li><li><a href="http://www.thelistshow.tv/" target="_blank">The List</a></li><li><a href="/contests">Contests</a></li><li><a href="http://www.laff.com/">Laff TV</a></li><li><a href="http://www.laff.com/"><img class="media" src="//assets.scrippsdigital.com/cms/images/laff_sm.png" width="50" /></a></li></ul></div></div></section>

<section class="nav nav--site-apps">
<header class="header">Mobile Apps</header>

<div class="items"><div class="block"><div class="side__media media__container--1x1"><img class="media" src="//assets.scrippsdigital.com/cms/images/color_schemes/wfts/WFTS_App_Button_144.png" width="50" /></div>
<div class="side__body"><div class="title">ABC ACTION NEWS</div>
<div class="link-list link-list--inline"><a href="https://itunes.apple.com/us/app/abc-action-news-mobile-for/id487366506?mt=8">iPhone</a> <a href="https://itunes.apple.com/us/app/abc-action-news-for-ipad-tampa/id481462961?mt=8&amp;ls=1">iPad</a> <a href="http://www.amazon.com/ABC-Action-News-Mobile-Edition/dp/B00869OVAC/ref=sr_1_1?s=mobile-apps&amp;ie=UTF8&amp;qid=1339514106&amp;sr=1-1">Kindle</a> <a href="https://play.google.com/store/apps/details?id=com.mylocaltv.wfts">Android</a></div></div></div>
<div class="block"><div class="side__media media__container--1x1"><img class="media" src="//assets.scrippsdigital.com/cms/images/ss-app-icon144x144.png" width="50" /></div>
<div class="side__body"><div class="title">Storm Shield</div>
<div class="link-list link-list--inline"><a href="https://itunes.apple.com/us/app/storm-shield/id526831380?mt=8&amp;ign-mpt=uo%3D4">iPhone</a> <a href="https://play.google.com/store/apps/details?id=com.wdtinc.android.stormshield&amp;feature=search_result#?t=W251bGwsMSwyLDEsImNvbS53ZHRpbmMuYW5kcm9pZC5zdG9ybXNoaWVsZCJd">Android</a></div></div>&nbsp;
<div class="items"><div class="block"><div class="side__media media__container--1x1"><img class="media" src="//assets.scrippsdigital.com/cms/images/Footer-App-Icon_Newsy-N_144x144.png" width="50" /></div>
<div class="side__body"><div class="title">NEWSY</div>
<div class="link-list link-list--inline"><a href="https://itunes.apple.com/us/app/newsy-video-news/id330879884?mt=8">iPhone</a> <a href="https://play.google.com/store/apps/details?id=com.newsy">Android</a> <a href="https://www.roku.com/channels#!details/11055/newsy">Roku</a> <a href="http://www.amazon.com/Media-Convergence-Group-Inc-Newsy/dp/B00QSNFNIW">Amazon Fire TV</a></div></div></div>
<div class="block"></div></div></div></div></section>
</div>

<section class="nav nav--stay-connected">
<header class="header">Stay Connected</header>

<div class="links link-list--inline"></div>
<div class="link-list link-list--stacked"><ul><li><a href="http://www.abcactionnews.com/facebook"><i class="rsp-icon icon--facebook"></i> facebook</a></li><li><a href="http://twitter.com/abcactionnews"><i class="rsp-icon icon--twitter"></i> twitter</a></li><li><a href="http://pinterest.com/abcactionnews/"><i class="rsp-icon icon--pinterest"> </i> pinterest</a></li><li><a href="http://www.youtube.com/abcactionnews"><i class="rsp-icon icon--youtube"> </i>youtube</a></li><li><a href="/account/manage-email-preferences"><i class="rsp-icon icon--email"></i> Newsletters</a></li></ul></div></section>

<section class="scripps-brand"><div class="block"><div class="side__media media__container--1x1"><img class="media" src="//assets.scrippsdigital.com/cms/images/logo-scripps.png" /></div>
<div class="side__body"><strong>Scripps TV Station Group</strong> &copy; <span id="js-footerYear">2015, 2016</span> The E.W. Scripps Co</div></div>

<section class="soft-right"><div class="link-list link-list--inline"><a href="/sitemap">Site Map</a><a href="privacy-policy">Privacy Policy</a> <a href="/terms-of-use">Terms of Use</a> <a href="http://mediaassets.abcactionnews.com/document/2018/2018FCCReport-WFTSTampa.pdf">EEO</a> <a href="https://publicfiles.fcc.gov/tv-profile/wfts-tv">FCC Public File</a> <a href="/public-file-contact-us">Public File Contact</a></div></section>
</section>
</div></footer>
<p></p><script>var siteYear = new Date();document.getElementById("js-footerYear").innerHTML = siteYear.getFullYear();</script> 
											
			<script src="//assets.scrippsdigital.com/cms/js/main-foot-amnz-uhv4.js?v=20180910-140143.2.1.16"></script>
					
										



		
	


	      	


     

	<!-- Chartbeat Snippet -->
<script type="text/javascript">

var _sf_async_config={};
/** CONFIGURATION START **/
_sf_async_config.uid = 15115;
_sf_async_config.domain = 'www.abcactionnews.com'; 
_sf_async_config.sections = 'News' 


if (!window._story_authors) {
  window._story_authors = '';
}
if (_story_authors != '') {
    _sf_async_config.authors = _story_authors; /* Set by the STORY template */
} else {
    _sf_async_config.authors = 'Scripps Only Content ' + new Date().getFullYear();
}

/** CONFIGURATION END **/

(function(){
function loadChartbeat() { window._sf_endpt=(new Date()).getTime(); var e = document.createElement("script"); e.setAttribute("language", "javascript"); e.setAttribute("type", "text/javascript"); e.setAttribute("src", (("https:" == document.location.protocol) ? "https://a248.e.akamai.net/chartbeat.download.akamai.com/102508/" : "http://static.chartbeat.com/") + "js/chartbeat.js"); document.body.appendChild(e); }
var oldonload = window.onload;
window.onload = (typeof window.onload != "function") ?
loadChartbeat : function() { oldonload(); loadChartbeat(); };
})();
</script>	</div>
	<!-- /.body__inner -->
</body>
</html>

